{"id":20265,"date":"2022-12-14T09:11:36","date_gmt":"2022-12-14T14:11:36","guid":{"rendered":"https:\/\/waytec.pe\/productos\/?post_type=product&#038;p=20265"},"modified":"2024-12-26T07:50:22","modified_gmt":"2024-12-26T12:50:22","slug":"tl-sg3452p","status":"publish","type":"product","link":"https:\/\/waytec.pe\/productos\/p\/tl-sg3452p\/","title":{"rendered":"L2+ Managed Switch | TL-SG3452P"},"content":{"rendered":"<table>\n<thead>\n<tr id=\"tr_603\">\n<th colspan=\"2\"><a>CARACTER\u00cdSTICAS DE HARDWARE<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_694\">\n<th width=\"35%\">Interfaz<\/th>\n<td width=\"65%\">\u2022 48 puertos RJ45 de 10\/100\/1000 Mbps<br \/>\n\u2022 4 ranuras Gigabit SFP<br \/>\n\u2022 1 puerto de consola RJ45<br \/>\n\u2022 1 puerto de consola Micro-USB<\/td>\n<\/tr>\n<tr id=\"tr_2336\">\n<th width=\"35%\">Cantidad de Ventiladores<\/th>\n<td width=\"65%\">3<\/td>\n<\/tr>\n<tr id=\"tr_1111\">\n<th width=\"35%\">Fuente de Alimentaci\u00f3n<\/th>\n<td width=\"65%\">100-240 V CA~50\/60 Hz<\/td>\n<\/tr>\n<tr id=\"tr_4117\">\n<th width=\"35%\">Puertos PoE+ (RJ45)<\/th>\n<td width=\"65%\">\u2022 Est\u00e1ndar: compatible con 802.3at\/af<br \/>\n\u2022 Puertos PoE+: 48 puertos, hasta 30 W por puerto<br \/>\n\u2022 Presupuesto de energ\u00eda: 384 W<\/td>\n<\/tr>\n<tr id=\"tr_1576\">\n<th width=\"35%\">Puertos PoE (RJ45)<\/th>\n<td width=\"65%\">\u2022 Est\u00e1ndar: compatible con 802.3at\/af<br \/>\n\u2022 Puertos PoE+: 48 puertos, hasta 30 W por puerto<br \/>\n\u2022 Consumo de energ\u00eda PoE: 384 W*<\/td>\n<\/tr>\n<tr id=\"tr_697\">\n<th width=\"35%\">Dimensiones (W X D X H)<\/th>\n<td width=\"65%\">17,3 \u00d7 13,0 \u00d7 1,7 pulgadas (440 \u00d7 330 \u00d7 44 mm)<\/td>\n<\/tr>\n<tr id=\"tr_4029\">\n<th width=\"35%\">Montaje<\/th>\n<td width=\"65%\">Montable en bastidor<\/td>\n<\/tr>\n<tr id=\"tr_5530\">\n<th width=\"35%\">Consumo M\u00e1ximo de energ\u00eda<\/th>\n<td width=\"65%\">52,53 W (110 V\/60 Hz) (sin PD conectado)<br \/>\n485,4 W (110 V\/60 Hz) (con 384 W PD conectado)<\/td>\n<\/tr>\n<tr id=\"tr_5854\">\n<th width=\"35%\">Disipaci\u00f3n M\u00e1xima de Calor<\/th>\n<td width=\"65%\">179,13 BTU\/h (110 V\/60 Hz) (sin PD conectado)<br \/>\n1656,19 BTU\/h (110 V\/60 Hz) (con 384 W PD conectado)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 222px;\" width=\"710\">\n<thead>\n<tr id=\"tr_1487\">\n<th colspan=\"2\"><a>RENDIMIENTO<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_2879\">\n<th width=\"35%\">Capacidad de Switcheo<\/th>\n<td width=\"65%\">104 Gb\/s<\/td>\n<\/tr>\n<tr id=\"tr_1496\">\n<th width=\"35%\">Tasa de Reenv\u00edo de Paquetes<\/th>\n<td width=\"65%\">77.4Mpps<\/td>\n<\/tr>\n<tr id=\"tr_1497\">\n<th width=\"35%\">Tabla de MAC Address<\/th>\n<td width=\"65%\">16K<\/td>\n<\/tr>\n<tr id=\"tr_1498\">\n<th width=\"35%\">Paquetes de Memoria de b\u00fafer<\/th>\n<td width=\"65%\">12 Mbit<\/td>\n<\/tr>\n<tr id=\"tr_1499\">\n<th width=\"35%\">Marco gigante<\/th>\n<td width=\"65%\">9 KB<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 4270px;\" width=\"706\">\n<thead>\n<tr id=\"tr_605\">\n<th colspan=\"2\"><a>CARACTER\u00cdSTICAS DE SOFTWARE<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_708\">\n<th width=\"35%\">Calidad de servicio<\/th>\n<td width=\"65%\">\u2022 8 colas de prioridad \u2022 Prioridad<br \/>\n802.1p CoS\/DSCP \u2022 Programaci\u00f3n de<br \/>\ncola<br \/>\n&#8211; SP (Prioridad estricta)<br \/>\n&#8211; WRR (WRR (Weighted Round Robin)<br \/>\n&#8211; SP+WRR<br \/>\n\u2022 Control de ancho de banda<br \/>\n&#8211; Limitaci\u00f3n de clasificaci\u00f3n basada en puerto\/flujo<br \/>\n\u2022 Rendimiento m\u00e1s suave<br \/>\n\u2022 Acci\u00f3n para flujos<br \/>\n&#8211; Espejo (a la interfaz compatible)<br \/>\n&#8211; Redirigir (a la interfaz compatible)<br \/>\n&#8211; L\u00edmite de velocidad<br \/>\n&#8211; Observaci\u00f3n de QoS<\/td>\n<\/tr>\n<tr id=\"tr_5120\">\n<th width=\"35%\">Caracter\u00edsticas de L2 y L2 +<\/th>\n<td width=\"65%\">\u2022 Agregaci\u00f3n de enlaces<br \/>\n&#8211; Agregaci\u00f3n de enlaces est\u00e1ticos<br \/>\n&#8211; 802.3ad LACP<br \/>\n&#8211; Hasta 8 grupos de agregaci\u00f3n y hasta 8 puertos por grupo<br \/>\n\u2022 Protocolo de \u00e1rbol de expansi\u00f3n<br \/>\n&#8211; 802.1d STP<br \/>\n&#8211; 802.1w RSTP<br \/>\n&#8211; 802.1s MSTP<br \/>\n&#8211; Seguridad STP: TC Protect, filtro BPDU, Protecci\u00f3n de BPDU, Protecci\u00f3n de ra\u00edz, Protecci\u00f3n de bucle<br \/>\n\u2022 Detecci\u00f3n de bucle invertido<br \/>\n&#8211; Basado en puerto &#8211; Basado en<br \/>\nVLAN<br \/>\n\u2022 Control de flujo<br \/>\n&#8211; Control de flujo 802.3x<br \/>\n&#8211; Prevenci\u00f3n de bloqueo HOL<br \/>\n\u2022 Duplicaci\u00f3n<br \/>\n&#8211; Duplicaci\u00f3n de puerto<br \/>\n&#8211; Duplicaci\u00f3n de CPU<br \/>\n&#8211; Uno a uno<br \/>\n&#8211; Muchos a uno<br \/>\n&#8211; Tx\/Rx\/Ambos<\/td>\n<\/tr>\n<tr id=\"tr_5477\">\n<th width=\"35%\">Multidifusi\u00f3n L2<\/th>\n<td width=\"65%\">\u2022 Admite grupos IGMP 511 (IPv4, IPv6)<br \/>\n\u2022 IGMP Snooping<br \/>\n&#8211; IGMP v1\/v2\/v3 Snooping<br \/>\n&#8211; Fast Leave<br \/>\n&#8211; IGMP Snooping Querier<br \/>\n&#8211; Autenticaci\u00f3n<br \/>\nIGMP \u2022 Autenticaci\u00f3n IGMP<br \/>\n\u2022 MVR<br \/>\n\u2022 MLD Snooping<br \/>\n&#8211; MLD v1\/v2 Snooping<br \/>\n&#8211; Fast Leave<br \/>\n&#8211; MLD Snooping Querier<br \/>\n&#8211; Configuraci\u00f3n de grupo est\u00e1tico<br \/>\n&#8211; Multidifusi\u00f3n de IP limitada<br \/>\n\u2022 Filtrado de multidifusi\u00f3n: 256 perfiles y 16 entradas por perfil<\/td>\n<\/tr>\n<tr id=\"tr_1135\">\n<th width=\"35%\">VLAN<\/th>\n<td width=\"65%\">\u2022 Grupo VLAN<br \/>\n&#8211; Grupos VLAN 4K m\u00e1x.<br \/>\n\u2022 VLAN etiquetada 802.1q<br \/>\n\u2022 VLAN MAC: 12 entradas<br \/>\n\u2022 VLAN de protocolo: Plantilla de protocolo 16, VLAN de protocolo 16<br \/>\n\u2022 GVRP<br \/>\n\u2022 VLAN VPN (QinQ)<br \/>\n&#8211; QinQ basado en puerto<br \/>\n&#8211; QinQ selectivo<br \/>\n\u2022 VLAN de voz<\/td>\n<\/tr>\n<tr id=\"tr_1136\">\n<th width=\"35%\">Lista de control de acceso<\/th>\n<td width=\"65%\">\u2022 ACL basada en el tiempo<br \/>\n\u2022 MAC ACL<br \/>\n&#8211; MAC de origen<br \/>\n&#8211; MAC de destino<br \/>\n&#8211; ID de VLAN<br \/>\n&#8211; Prioridad de usuario<br \/>\n&#8211; Tipo de \u00e9ter<br \/>\n\u2022 ACL de IP &#8211;<br \/>\nIP de origen<br \/>\n&#8211; IP de destino<br \/>\n&#8211; Fragmento<br \/>\n&#8211; Protocolo IP<br \/>\n&#8211; Indicador<br \/>\nTCP &#8211; Puerto TCP\/UDP<br \/>\n&#8211; DSCP\/IP TOS<br \/>\n&#8211; Prioridad de usuario<br \/>\n\u2022 ACL combinada<br \/>\n\u2022 ACL de contenido del paquete<br \/>\n\u2022 ACL de IPv6<br \/>\n\u2022 Pol\u00edtica<br \/>\n&#8211; Duplicaci\u00f3n<br \/>\n&#8211; Redireccionamiento<br \/>\n&#8211; L\u00edmite de velocidad<br \/>\n&#8211; Observaci\u00f3n de QoS<br \/>\n\u2022 ACL se aplica al puerto\/VLAN<\/td>\n<\/tr>\n<tr id=\"tr_1060\">\n<th width=\"35%\">Seguridad<\/th>\n<td width=\"65%\">\u2022 Enlace de puerto IP-MAC<br \/>\n&#8211; Indagaci\u00f3n DHCP<br \/>\n&#8211; Inspecci\u00f3n ARP<br \/>\n&#8211; Protecci\u00f3n de origen IPv4<br \/>\n\u2022 Enlace de puerto MAC-IPv6<br \/>\n&#8211; Indagaci\u00f3n DHCPv6<br \/>\n&#8211; Detecci\u00f3n ND<br \/>\n&#8211; Protecci\u00f3n de origen IPv6<br \/>\n\u2022 Defensa DoS<br \/>\n\u2022 Seguridad de puerto est\u00e1tica\/din\u00e1mica<br \/>\n&#8211; Hasta 64 direcciones MAC por puerto<br \/>\n\u2022 Broadcast\/Multicast\/Unicast Storm Control<br \/>\n&#8211; modo de control kbps\/ratio\/pps<br \/>\n\u2022 Control de acceso basado en IP\/Puerto\/MAC<br \/>\n\u2022 802.1X<br \/>\n&#8211; Autenticaci\u00f3n basada en puerto<br \/>\n&#8211; Autenticaci\u00f3n basada en Mac<br \/>\n&#8211; Asignaci\u00f3n de VLAN<br \/>\n&#8211; MAB<br \/>\n&#8211; Guest VLAN<br \/>\n&#8211; Admite autenticaci\u00f3n Radius y<br \/>\nresponsabilidad<br \/>\n\u2022 AAA (incluyendo TACACS+)<br \/>\n\u2022 Aislamiento de puertos<br \/>\n\u2022 Gesti\u00f3n web segura a trav\u00e9s de HTTPS con SSLv3\/TLS 1.2<br \/>\n\u2022 Gesti\u00f3n de interfaz de l\u00ednea de comandos (CLI) segura con SSHv1\/SSHv2<\/td>\n<\/tr>\n<tr id=\"tr_2352\">\n<th width=\"35%\">IPv6<\/th>\n<td width=\"65%\">\u2022 IPv6 Dual IPv4\/IPv6<br \/>\n\u2022 Descubrimiento de escucha de multidifusi\u00f3n (MLD) Snooping<br \/>\n\u2022 IPv6 ACL<br \/>\n\u2022 Interfaz IPv6 \u2022<br \/>\nEnrutamiento IPv6 est\u00e1tico<br \/>\n\u2022 Descubrimiento de vecinos IPv6 (ND)<br \/>\n\u2022 Descubrimiento de unidad de transmisi\u00f3n m\u00e1xima (MTU) de ruta \u2022<br \/>\nProtocolo de mensajes de control de Internet (ICMP) versi\u00f3n 6<br \/>\n\u2022 TCPv6\/UDPv6<br \/>\n\u2022 Aplicaciones IPv6<br \/>\n&#8211; Cliente DHCPv6<br \/>\n&#8211; Ping6<br \/>\n&#8211; Tracert6<br \/>\n&#8211; Telnet (v6)<br \/>\n&#8211; IPv6 SNMP<br \/>\n&#8211; IPv6 SSH<br \/>\n&#8211; IPv6 SSL<br \/>\n&#8211; Http\/Https<br \/>\n&#8211; IPv6 TFTP<\/td>\n<\/tr>\n<tr id=\"tr_1979\">\n<th width=\"35%\">Caracter\u00edsticas de L3<\/th>\n<td width=\"65%\">\u2022 16 interfaces IPv4\/IPv6<br \/>\n\u2022 Enrutamiento est\u00e1tico<br \/>\n: 48 rutas est\u00e1ticas<br \/>\n\u2022 ARP est\u00e1tico<br \/>\n\u2022 316 entradas<br \/>\nARP \u2022 ARP proxy \u2022 ARP<br \/>\ngratuito<br \/>\n\u2022 Servidor<br \/>\nDHCP \u2022 Retransmisi\u00f3n DHCP<br \/>\n\u2022 Retransmisi\u00f3n DHCP L2<\/td>\n<\/tr>\n<tr id=\"tr_713\">\n<th width=\"35%\">Administraci\u00f3n<\/th>\n<td width=\"65%\">\u2022 GUI basada en web<br \/>\n\u2022 Interfaz de l\u00ednea de comandos (CLI) a trav\u00e9s del puerto de consola, telnet<br \/>\n\u2022 SNMPv1\/v2c\/v3<br \/>\n&#8211; Trap\/Inform<br \/>\n&#8211; RMON (1, 2, 3, 9 grupos)<br \/>\n\u2022 Plantilla SDM<br \/>\n\u2022 Cliente DHCP\/BOOTP<br \/>\n\u2022 802.1ab LLDP\/LLDP-MED<br \/>\n\u2022 Instalaci\u00f3n autom\u00e1tica de DHCP<br \/>\n\u2022 Imagen dual, configuraci\u00f3n dual<br \/>\n\u2022 Supervisi\u00f3n de CPU<br \/>\n\u2022 Diagn\u00f3stico de cables<br \/>\n\u2022 EEE<br \/>\n\u2022 Recuperaci\u00f3n de contrase\u00f1a<br \/>\n\u2022 SNTP<br \/>\n\u2022 Registro del sistema<\/td>\n<\/tr>\n<tr id=\"tr_1091\">\n<th width=\"35%\">Caracter\u00edsticas Avanzadas<\/th>\n<td width=\"65%\">\u2022 Compatibilidad con controlador de hardware Omada (OC200\/OC300), controlador de software, controlador basado en la nube<br \/>\n\u2022 Descubrimiento autom\u00e1tico de dispositivos<br \/>\n\u2022 Configuraci\u00f3n por<br \/>\nlotes \u2022 Actualizaci\u00f3n de firmware por lotes<br \/>\n\u2022 Monitoreo de red inteligente<br \/>\n\u2022 Advertencias de eventos anormales<br \/>\n\u2022 Configuraci\u00f3n unificada<br \/>\n\u2022 Programaci\u00f3n de reinicio<br \/>\n\u2022 ZTP (aprovisionamiento sin contacto )**<\/td>\n<\/tr>\n<tr id=\"tr_5476\">\n<th width=\"35%\">MIB<\/th>\n<td width=\"65%\">\u2022 MIB II (RFC1213)<br \/>\n\u2022 MIB de puente (RFC1493)<br \/>\n\u2022 MIB de puente P\/Q (RFC2674)<br \/>\n\u2022 MIB de cliente de contabilidad de Radius (RFC2620)<br \/>\n\u2022 MIB de cliente de autenticaci\u00f3n de Radius (RFC2618)<br \/>\n\u2022 Ping remoto, MIB de Traceroute (RFC2925)<br \/>\n\u2022 TP de soporte -Enlazar MIB privadas<br \/>\n\u2022 RMON MIB (RFC1757, rmon 1,2,3,9)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table>\n<thead>\n<tr id=\"tr_1626\">\n<th colspan=\"2\"><a>ADMINISTRACI\u00d3N<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_5862\">\n<th width=\"35%\">Aplicaci\u00f3n Omada<\/th>\n<td width=\"65%\">S\u00ed.\u00a0Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.<\/td>\n<\/tr>\n<tr id=\"tr_5842\">\n<th width=\"35%\">Gesti\u00f3n centralizada<\/th>\n<td width=\"65%\">\u2022 Controlador basado en la nube Omada<br \/>\n\u2022 Controlador de hardware Omada (OC300)<br \/>\n\u2022 Controlador de hardware Omada (OC200)<br \/>\n\u2022 Controlador de software Omada<\/td>\n<\/tr>\n<tr id=\"tr_5844\">\n<th width=\"35%\">Acceso a la nube<\/th>\n<td width=\"65%\">S\u00ed.\u00a0Requiere el uso de OC300, OC200, controlador basado en la nube Omada o controlador de software Omada.<\/td>\n<\/tr>\n<tr id=\"tr_5975\">\n<th width=\"35%\">Aprovisionamiento sin contacto<\/th>\n<td width=\"65%\">S\u00ed.\u00a0Requiere el uso del controlador basado en la nube de Omada.<\/td>\n<\/tr>\n<tr id=\"tr_5974\">\n<th width=\"35%\">Funciones de gesti\u00f3n<\/th>\n<td width=\"65%\">\u2022 GUI basada en web<br \/>\n\u2022 Interfaz de l\u00ednea de comandos (CLI) a trav\u00e9s del puerto de consola, telnet<br \/>\n\u2022 SNMPv1\/v2c\/v3<br \/>\n&#8211; Trap\/Inform<br \/>\n&#8211; RMON (1, 2, 3, 9 grupos)<br \/>\n\u2022 Plantilla SDM<br \/>\n\u2022 Cliente DHCP\/BOOTP<br \/>\n\u2022 802.1ab LLDP\/LLDP-MED<br \/>\n\u2022 Instalaci\u00f3n autom\u00e1tica de DHCP<br \/>\n\u2022 Imagen dual, configuraci\u00f3n dual<br \/>\n\u2022 Supervisi\u00f3n de CPU<br \/>\n\u2022 Diagn\u00f3stico de cables<br \/>\n\u2022 EEE<br \/>\n\u2022 Recuperaci\u00f3n de contrase\u00f1a<br \/>\n\u2022 SNTP<br \/>\n\u2022 Registro del sistema<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table>\n<thead>\n<tr id=\"tr_606\">\n<th colspan=\"2\"><a>OTROS<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_714\">\n<th width=\"35%\">Certificacion<\/th>\n<td width=\"65%\">CE, FCC, RoHS<\/td>\n<\/tr>\n<tr id=\"tr_715\">\n<th width=\"35%\">Contenidos del Paquete<\/th>\n<td width=\"65%\">\u2022 Conmutador TL-SG3452P<br \/>\n\u2022 Cable de alimentaci\u00f3n<br \/>\n\u2022 Gu\u00eda de instalaci\u00f3n r\u00e1pida<br \/>\n\u2022 Kit de montaje en rack<br \/>\n\u2022 Patas de goma<\/td>\n<\/tr>\n<tr id=\"tr_716\">\n<th width=\"35%\">Requisitos del Sistema<\/th>\n<td width=\"65%\">Microsoft\u00ae Windows\u00ae 98SE, NT, 2000, XP, Vista\u2122 o Windows 7\/8\/10\/11, MAC\u00ae OS, NetWare\u00ae, UNIX\u00ae o Linux.<\/td>\n<\/tr>\n<tr id=\"tr_717\">\n<th width=\"35%\">Ambiente<\/th>\n<td width=\"65%\">\u2022 Temperatura de funcionamiento: 0\u201340 \u2103 (32\u2013104 \u2109);<br \/>\n\u2022 Temperatura de almacenamiento: -40\u201370 \u2103 (-40\u2013158 \u2109)<br \/>\n\u2022 Humedad de funcionamiento: 10\u201390 % de HR sin condensaci\u00f3n<br \/>\n\u2022 Humedad de almacenamiento: 5\u201390 % de HR sin condensaci\u00f3n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","protected":false},"excerpt":{"rendered":"<div class=\"box title\">\n<h3>Switch L2+ administrable de 52 puertos Gigabit, con 48 puertos PoE+<\/h3>\n<\/div>\n<div class=\"box highlights\">\n<ul>\n<li>Presupuesto PoE de 384 W: 48 puertos PoE + compatibles con 802.3at \/ af con una fuente de alimentaci\u00f3n total de 384 W *.<\/li>\n<li>Puertos Gigabit completos: 48 puertos RJ45 gigabit y 4 ranuras SFP gigabit proporcionan conexiones de alta velocidad.<\/li>\n<li>Integrado en Omada SDN: aprovisionamiento Zero-Touch (ZTP) **, administraci\u00f3n centralizada en la nube y monitoreo inteligente.<\/li>\n<li>Gesti\u00f3n centralizada: acceso a la nube y aplicaci\u00f3n Omada para una m\u00e1xima comodidad y una gesti\u00f3n sencilla.<\/li>\n<li>Enrutamiento est\u00e1tico: ayuda a enrutar el tr\u00e1fico interno para un uso m\u00e1s eficiente de los recursos de la red.<\/li>\n<li>Estrategias de seguridad s\u00f3lidas: enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagaci\u00f3n DHCP, 802.1X, autenticaci\u00f3n Radius y m\u00e1s.<\/li>\n<li>Optimice las aplicaciones de voz y video: QoS L2 \/ L3 \/ L4 e IGMP snooping.<\/li>\n<li>Administraci\u00f3n independiente: Web, CLI (puerto de consola, Telnet, SSH), SNMP, RMON e imagen dual brindan potentes capacidades de administraci\u00f3n.<\/li>\n<\/ul>\n<\/div>\n","protected":false},"featured_media":20428,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_cat":[1843],"product_tag":[1500,1404,1403,1309,314,746,1486],"_links":{"self":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product\/20265"}],"collection":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/comments?post=20265"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/media\/20428"}],"wp:attachment":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/media?parent=20265"}],"wp:term":[{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product_cat?post=20265"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product_tag?post=20265"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}