{"id":20270,"date":"2022-12-14T09:28:29","date_gmt":"2022-12-14T14:28:29","guid":{"rendered":"https:\/\/waytec.pe\/productos\/?post_type=product&#038;p=20270"},"modified":"2024-12-26T07:50:41","modified_gmt":"2024-12-26T12:50:41","slug":"tl-sg2428p","status":"publish","type":"product","link":"https:\/\/waytec.pe\/productos\/p\/tl-sg2428p\/","title":{"rendered":"Smart Managed Switch | TL-SG2428P"},"content":{"rendered":"<table style=\"height: 631px;\" width=\"757\">\n<thead>\n<tr id=\"tr_603\">\n<th colspan=\"2\"><a>CARACTER\u00cdSTICAS DE HARDWARE<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_1079\">\n<th width=\"35%\">Est\u00e1ndares y Protocolos<\/th>\n<td width=\"65%\">IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE802.3z, IEEE 802.3ad, IEEE 802.3x, IEEE 802.3az, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 80, 2 802.1 q. X<\/td>\n<\/tr>\n<tr id=\"tr_694\">\n<th width=\"35%\">Interfaz<\/th>\n<td width=\"65%\">\u2022 24 puertos RJ45 10\/100\/1000 Mbps (Negociaci\u00f3n autom\u00e1tica \/ Auto MDI \/ MDIX)<br \/>\n\u2022 4 \u00d7 ranuras SFP Gigabit<\/td>\n<\/tr>\n<tr id=\"tr_1097\">\n<th width=\"35%\">Medios de Red<\/th>\n<td width=\"65%\">\u2022 10BASE-T: cable UTP categor\u00eda 3, 4, 5 (m\u00e1ximo 100 m)<br \/>\n\u2022 100BASE-TX \/ 1000Base-T: cable UTP categor\u00eda 5, 5e o superior (m\u00e1ximo 100 m)<br \/>\n\u2022 1000BASE-X: MMF, SMF<\/td>\n<\/tr>\n<tr id=\"tr_2336\">\n<th width=\"35%\">Cantidad de Ventiladores<\/th>\n<td width=\"65%\">2<\/td>\n<\/tr>\n<tr id=\"tr_1111\">\n<th width=\"35%\">Fuente de Alimentaci\u00f3n<\/th>\n<td width=\"65%\">100-240 V CA, 50\/60 Hz<\/td>\n<\/tr>\n<tr id=\"tr_4117\">\n<th width=\"35%\">Puertos PoE+ (RJ45)<\/th>\n<td width=\"65%\">\u2022 Est\u00e1ndar: compatible con 802.3at \/ af<br \/>\n\u2022 Puertos PoE +: 24 puertos<br \/>\n\u2022 Suministro PoE: 250 W<\/td>\n<\/tr>\n<tr id=\"tr_1576\">\n<th width=\"35%\">Puertos PoE (RJ45)<\/th>\n<td width=\"65%\">\u2022 Est\u00e1ndar: compatible con 802.3at\/af<br \/>\n\u2022 Puertos PoE+: 24 puertos<br \/>\n\u2022 Consumo de energ\u00eda PoE: 250 W*<\/td>\n<\/tr>\n<tr id=\"tr_697\">\n<th width=\"35%\">Dimensiones<\/th>\n<td width=\"65%\">440 \u00d7 220 \u00d7 44 mm (17,3 \u00d7 8,7 \u00d7 1,73 pulgadas)<\/td>\n<\/tr>\n<tr id=\"tr_4029\">\n<th width=\"35%\">Montaje<\/th>\n<td width=\"65%\">Montaje en rack<\/td>\n<\/tr>\n<tr id=\"tr_5530\">\n<th width=\"35%\">Consumo de Potencia M\u00e1ximo<\/th>\n<td width=\"65%\">\u2022 294,7 W (220 V \/ 50 Hz) (con PD de 250 W conectado)<\/td>\n<\/tr>\n<tr id=\"tr_5854\">\n<th width=\"35%\">Disipaci\u00f3n m\u00e1xima de calor<\/th>\n<td width=\"65%\">\u2022 1005,66 BTU \/ h (220 V \/ 50 Hz) (con PD de 250 W conectado)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table>\n<thead>\n<tr id=\"tr_1487\">\n<th colspan=\"2\"><a>RENDIMIENTO<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_2879\">\n<th width=\"35%\">Capacidad de Conmutaci\u00f3n<\/th>\n<td width=\"65%\">56 Gb\/s<\/td>\n<\/tr>\n<tr id=\"tr_1494\">\n<th width=\"35%\">Ancho de Banda \/ Backplane<\/th>\n<td width=\"65%\">56 Gb\/s<\/td>\n<\/tr>\n<tr id=\"tr_1496\">\n<th width=\"35%\">Tasa de Reenv\u00edo de Paquetes<\/th>\n<td width=\"65%\">41.7Mpps<\/td>\n<\/tr>\n<tr id=\"tr_1497\">\n<th width=\"35%\">Tabla de Direcciones MAC<\/th>\n<td width=\"65%\">8K<\/td>\n<\/tr>\n<tr id=\"tr_1498\">\n<th width=\"35%\">Memoria del Buffer de Paquete<\/th>\n<td width=\"65%\">4,1 Mbit<\/td>\n<\/tr>\n<tr id=\"tr_1499\">\n<th width=\"35%\">Marco gigante<\/th>\n<td width=\"65%\">9KB<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 3895px;\" width=\"758\">\n<thead>\n<tr id=\"tr_605\">\n<th colspan=\"2\"><a>CARACTER\u00cdSTICAS DE SOFTWARE<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_708\">\n<th width=\"35%\">Calidad de Servicio<\/th>\n<td width=\"65%\">\u2022 Prioridad 802.1p CoS \/ DSCP<br \/>\n\u2022 8 colas de prioridad<br \/>\n\u2022 Modo de horario prioritario<br \/>\n&#8211; SP (prioridad estricta)<br \/>\n&#8211; WRR (Round Robin ponderado)<br \/>\n\u2022 Configuraci\u00f3n de peso de la cola<br \/>\n\u2022 Control de Ancho de Banda<br \/>\n&#8211; L\u00edmite de clasificaci\u00f3n basado en puerto \/ flujo<br \/>\n\u2022 Rendimiento m\u00e1s fluido<br \/>\n\u2022 Control de tormentas<br \/>\n&#8211; Modos de control m\u00faltiples (kbps \/ relaci\u00f3n)<br \/>\n&#8211; Control de difusi\u00f3n \/ multidifusi\u00f3n \/ unidifusi\u00f3n desconocida<\/td>\n<\/tr>\n<tr id=\"tr_5120\">\n<th width=\"35%\">Caracter\u00edsticas L2 y L2+<\/th>\n<td width=\"65%\">\u2022 16 interfaces IP<br \/>\n&#8211; Soporte de interfaz IPv4 \/ IPv6<br \/>\n\u2022 Enrutamiento estatico<br \/>\n&#8211; 32 rutas est\u00e1ticas IPv4 \/ IPv6<br \/>\n\u2022 Servidor DHCP<br \/>\n\u2022 Rel\u00e9 DHCP<br \/>\n&#8211; Rel\u00e9 de interfaz DHCP<br \/>\n&#8211; Rel\u00e9 DHCP VLAN<br \/>\n\u2022 Rel\u00e9 DHCP L2<br \/>\n\u2022 ARP est\u00e1tico<br \/>\n\u2022 Proxy ARP<br \/>\n\u2022 ARP gratuito<br \/>\n\u2022 Agregar un link<br \/>\n&#8211; Agregaci\u00f3n de enlaces est\u00e1ticos<br \/>\n&#8211; LACP 802.3ad<br \/>\n&#8211; Hasta 8 grupos de agregaci\u00f3n y hasta 8 puertos<br \/>\npor grupo<br \/>\n\u2022 Protocolo de \u00e1rbol de expansi\u00f3n<br \/>\n&#8211; 802.1D STP<br \/>\n&#8211; 802.1w RSTP<br \/>\n&#8211; MSTP 802.1s<br \/>\n&#8211; Seguridad STP: TC Protect, BPDU Filter \/ Protect,<br \/>\nProteger la ra\u00edz<br \/>\n\u2022 Detecci\u00f3n de bucle invertido<br \/>\n\u2022 Control de flujo<br \/>\n&#8211; Control de flujo 802.3x<br \/>\n\u2022 Reflejo<br \/>\n&#8211; Duplicaci\u00f3n de puertos<br \/>\n&#8211; Duplicaci\u00f3n de CPU<br \/>\n&#8211; Doce y cincuenta y nueve de la noche<br \/>\n&#8211; Muchos a uno<br \/>\n&#8211; Basado en flujo<br \/>\n&#8211; Entrada \/ Salida \/ Ambos<br \/>\n\u2022 Protocolo de detecci\u00f3n de enlace de dispositivo (DLDP)<br \/>\n\u2022 802.1ab LLDP \/ LLDP-MED<\/td>\n<\/tr>\n<tr id=\"tr_1135\">\n<th width=\"35%\">VLAN<\/th>\n<td width=\"65%\">\u2022 Grupo de VLAN<br \/>\n&#8211; M\u00e1x. Grupos de VLAN 4K<br \/>\n\u2022 VLAN de etiqueta 802.1Q<br \/>\n\u2022 MAC VLAN: 12 entradas<br \/>\n\u2022 Protocolo VLAN<br \/>\n\u2022 GVRP<br \/>\n\u2022 VLAN de voz<\/td>\n<\/tr>\n<tr id=\"tr_1136\">\n<th width=\"35%\">Lista de Control de Acceso<\/th>\n<td width=\"65%\">\u2022 Admite hasta 230 entradas<br \/>\n\u2022 Intervalo de tiempo<br \/>\n&#8211; Porci\u00f3n de tiempo<br \/>\n&#8211; Rango de tiempo de la semana<br \/>\n&#8211; Rango de tiempo absoluto<br \/>\n&#8211; Fiesta<br \/>\n\u2022 ACL basada en el tiempo<br \/>\n\u2022 MAC ACL<br \/>\n&#8211; MAC de origen<br \/>\n&#8211; MAC de destino<br \/>\n&#8211; ID de VLAN<br \/>\n&#8211; Prioridad de usuario<br \/>\n&#8211; Tipo de \u00e9ter<br \/>\n\u2022 IP ACL<br \/>\n&#8211; IP de origen<br \/>\n&#8211; IP de destino<br \/>\n&#8211; Protocolo IP<br \/>\n&#8211; Bandera de TCP<br \/>\n&#8211; Puerto de origen TCP \/ UDP<br \/>\n&#8211; Puerto de destino TCP \/ UDP<br \/>\n&#8211; TOS DSCP \/ IP<br \/>\n\u2022 ACL de IPv6<br \/>\n\u2022 ACL combinado<br \/>\n\u2022 Operaci\u00f3n de reglas<br \/>\n&#8211; Permitir \/ Denegar<br \/>\n\u2022 Acci\u00f3n pol\u00edtica<br \/>\n&#8211; Espejo<br \/>\n&#8211; L\u00edmite de tarifa<br \/>\n&#8211; Redirigir<br \/>\n&#8211; Observaci\u00f3n de QoS<br \/>\n\u2022 Vinculaci\u00f3n de las reglas de ACL<br \/>\n&#8211; Enlace de puertos<br \/>\n&#8211; Enlace de VLAN<br \/>\n\u2022 Acciones por flujos<br \/>\n&#8211; Espejo (a la interfaz compatible)<br \/>\n&#8211; Redirigir (a la interfaz compatible)<br \/>\n&#8211; L\u00edmite de tarifa<br \/>\n&#8211; Observaci\u00f3n de QoS<\/td>\n<\/tr>\n<tr id=\"tr_1060\">\n<th width=\"35%\">Seguridad<\/th>\n<td width=\"65%\">\u2022 AAA<br \/>\n\u2022 802.1X<br \/>\n&#8211; Autenticaci\u00f3n basada en puerto<br \/>\n&#8211; Autenticaci\u00f3n basada en MAC (Host)<br \/>\n&#8211; El m\u00e9todo de autenticaci\u00f3n incluye PAP \/ EAP-MD5<br \/>\n&#8211; MAB<br \/>\n&#8211; VLAN de invitado<br \/>\n&#8211; Admite autenticaci\u00f3n Radius y<br \/>\nresponsabilidad<br \/>\n\u2022 Enlace IP \/ IPv6-MAC<br \/>\n&#8211; 512 entradas vinculantes<br \/>\n&#8211; Indagaci\u00f3n DHCP<br \/>\n&#8211; Indagaci\u00f3n DHCPv6<br \/>\n&#8211; Inspecci\u00f3n ARP<br \/>\n&#8211; Detecci\u00f3n ND<br \/>\n\u2022 Protecci\u00f3n de fuente de IP<br \/>\n&#8211; 253 entradas<br \/>\n&#8211; IP de origen + MAC de origen<br \/>\n\u2022 Protecci\u00f3n de fuente IPv6<br \/>\n&#8211; 183 entradas<br \/>\n&#8211; Direcci\u00f3n IPv6 de origen + MAC de origen<br \/>\n\u2022 Defensa DoS<br \/>\n\u2022 Seguridad portuaria est\u00e1tica \/ din\u00e1mica \/ permanente<br \/>\n&#8211; Hasta 64 direcciones MAC por puerto<br \/>\n\u2022 Control de tormentas de difusi\u00f3n \/ multidifusi\u00f3n \/ unidifusi\u00f3n<br \/>\n&#8211; modo de control de kbps \/ relaci\u00f3n<br \/>\n\u2022 Aislamiento de puertos<br \/>\n\u2022 Gesti\u00f3n web segura a trav\u00e9s de HTTPS con<br \/>\nSSLv3 \/ TLS 1.2<br \/>\n\u2022 Interfaz de l\u00ednea de comandos segura (CLI)<br \/>\ngesti\u00f3n con SSHv1 \/ SSHv2<br \/>\n\u2022 Control de acceso basado en IP \/ Puerto \/ MAC<\/td>\n<\/tr>\n<tr id=\"tr_2352\">\n<th width=\"35%\">IPv6<\/th>\n<td width=\"65%\">\u2022 Enrutamiento est\u00e1tico IPv6 y ACL<br \/>\n\u2022 IPv6 doble IPv4 \/ IPv6<br \/>\n\u2022 Interfaz IPv6<br \/>\n\u2022 Detecci\u00f3n de detecci\u00f3n de escucha de multidifusi\u00f3n (MLD)<br \/>\n\u2022 Descubrimiento de vecinos IPv6 (ND)<br \/>\n\u2022 Descubrimiento de la unidad de transmisi\u00f3n m\u00e1xima de ruta (MTU)<br \/>\n\u2022 Protocolo de mensajes de control de Internet (ICMP)<br \/>\nversi\u00f3n 6<br \/>\n\u2022 TCPv6 \/ UDPv6<br \/>\n\u2022 Aplicaciones IPv6<br \/>\n&#8211; Cliente DHCPv6<br \/>\n&#8211; Ping6<br \/>\n&#8211; Tracert6<br \/>\n&#8211; Telnet (v6)<br \/>\n&#8211; IPv6 SNMP<br \/>\n&#8211; IPv6 SSH<br \/>\n&#8211; SSL IPv6<br \/>\n&#8211; Http \/ Https<br \/>\n&#8211; IPv6 TFTP<\/td>\n<\/tr>\n<tr id=\"tr_1091\">\n<th width=\"35%\">Caracter\u00edsticas Avanzadas<\/th>\n<td width=\"65%\">\u2022 Detecci\u00f3n autom\u00e1tica de dispositivos<br \/>\n\u2022 Configuraci\u00f3n por<br \/>\nlotes \u2022 Actualizaci\u00f3n de firmware por lotes<br \/>\n\u2022 Monitoreo de red inteligente<br \/>\n\u2022 Advertencias de eventos anormales<br \/>\n\u2022 Configuraci\u00f3n unificada<br \/>\n\u2022 Programaci\u00f3n de reinicio<\/td>\n<\/tr>\n<tr id=\"tr_5476\">\n<th width=\"35%\">MIB<\/th>\n<td width=\"65%\">\u2022 MIB II (RFC1213)<br \/>\n\u2022 MIB de puente (RFC1493)<br \/>\n\u2022 MIB de puente P\/Q (RFC2674)<br \/>\n\u2022 MIB de cliente de contabilidad de Radius (RFC2620)<br \/>\n\u2022 MIB de cliente de autenticaci\u00f3n de Radius (RFC2618)<br \/>\n\u2022 Ping remoto, MIB de Traceroute (RFC2925)<br \/>\n\u2022 TP de soporte -Enlazar MIB privadas<br \/>\n\u2022 RMON MIB (RFC1757, rmon 1,2,3,9)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 611px;\" width=\"757\">\n<thead>\n<tr id=\"tr_1626\">\n<th colspan=\"2\"><a>GESTI\u00d3N<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_5862\">\n<th width=\"35%\">Aplicaci\u00f3n Omada<\/th>\n<td width=\"65%\">Si<\/td>\n<\/tr>\n<tr id=\"tr_5842\">\n<th width=\"35%\">Gesti\u00f3n Centralizada<\/th>\n<td width=\"65%\">\u2022 Controlador basado en la nube Omada<br \/>\n\u2022 Controlador de hardware Omada (OC300)<br \/>\n\u2022 Controlador de hardware Omada (OC200)<br \/>\n\u2022 Controlador de software Omada<\/td>\n<\/tr>\n<tr id=\"tr_5844\">\n<th width=\"35%\">Acceso a la nube<\/th>\n<td width=\"65%\">S\u00ed (a trav\u00e9s de OC300, OC200, Controlador Omada en la Nube o Controlador Omada Software)<\/td>\n<\/tr>\n<tr id=\"tr_5975\">\n<th width=\"35%\">Aprovisionamiento sin contacto<\/th>\n<td width=\"65%\">S\u00ed.\u00a0Requiere el uso del controlador basado en la nube Omada (compatible con TL-SG2428P v1, v3 y superior, mientras que no es compatible con TL-SG2428P v2)<\/td>\n<\/tr>\n<tr id=\"tr_5974\">\n<th width=\"35%\">Funciones de gesti\u00f3n<\/th>\n<td width=\"65%\">\u2022 GUI basada en web<br \/>\n\u2022 Interfaz de l\u00ednea de comandos (CLI) a trav\u00e9s de telnet<br \/>\n\u2022 SNMPv1 \/ v2c \/ v3<br \/>\n\u2022 Notificaci\u00f3n \/ captura SNMP<br \/>\n\u2022 RMON (1,2,3,9 grupos)<br \/>\n\u2022 Plantilla SDM<br \/>\n\u2022 Cliente DHCP \/ BOOTP<br \/>\n\u2022 Imagen dual, configuraci\u00f3n dual<br \/>\n\u2022 Supervisi\u00f3n de CPU<br \/>\n\u2022 Diagn\u00f3stico de cables<br \/>\n\u2022 EEE<br \/>\n\u2022 SNTP<br \/>\n\u2022 Registro del sistema<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 352px;\" width=\"757\">\n<thead>\n<tr id=\"tr_606\">\n<th colspan=\"2\"><a>OTROS<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_714\">\n<th width=\"35%\">Certificaciones<\/th>\n<td width=\"65%\">CE, FCC, RoHS<\/td>\n<\/tr>\n<tr id=\"tr_715\">\n<th width=\"35%\">Contenido del Paquete<\/th>\n<td width=\"65%\">TL-SG2428P<br \/>\n\u2022 Cable de alimentaci\u00f3n<br \/>\n\u2022 Gu\u00eda de instalaci\u00f3n<br \/>\n\u2022 Kit de montaje en bastidor<br \/>\n\u2022 Patas de goma<\/td>\n<\/tr>\n<tr id=\"tr_716\">\n<th width=\"35%\">Requisitos del sistema<\/th>\n<td width=\"65%\">Microsoft\u00ae Windows\u00ae XP, Vista\u2122 o Windows 7, Windows 8, Windows 10, MAC\u00ae OS, NetWare\u00ae, UNIX\u00ae o Linux.<\/td>\n<\/tr>\n<tr id=\"tr_717\">\n<th width=\"35%\">Factores Ambientales<\/th>\n<td width=\"65%\">Temperatura de Funcionamiento: 0\u2103~40\u2103 (32\u2109~104\u2109)<br \/>\nTemperatura de Almacenamiento: -40\u2103~70\u2103 (-40\u2109~158\u2109)<br \/>\nHumedad de Funcionamiento: 10%~90% sin condensaci\u00f3n<br \/>\nHumedad de Almacenamiento: 5%~90% sin condensaci\u00f3n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","protected":false},"excerpt":{"rendered":"<div class=\"box title\">\n<h3>Switch Smart Gigabit JetStream de 24 puertos PoE+ y 4 ranuras SFP<\/h3>\n<\/div>\n<div class=\"box highlights\">\n<ul>\n<li><strong>Rendimiento PoE+\u00a0de hasta 250W<\/strong>: puertos PoE + compatibles con 24 \u00d7 802.3at \/ af con una fuente de alimentaci\u00f3n total de 250 W *.<\/li>\n<li><strong>Puertos Gigabit completos<\/strong>: los puertos PoE+ de 24 \u00d7 gigabit y las ranuras SFP de 4 \u00d7 gigabit proporcionan conexiones de alta velocidad.<\/li>\n<li><strong>Integrado en Omada SDN<\/strong>: Zero-Touch Provisioning (ZTP) **, Administraci\u00f3n centralizada en\u00a0la nube y Monitorizaci\u00f3n\u00a0inteligente.<\/li>\n<li><strong>Administraci\u00f3n centralizada<\/strong>: acceso a la nube y aplicaci\u00f3n Omada para una comodidad y administraci\u00f3n f\u00e1ciles.<\/li>\n<li><strong>Enrutamiento est\u00e1tico<\/strong>: ayuda a enrutar el tr\u00e1fico interno para un uso m\u00e1s eficiente de los recursos de la red.<\/li>\n<li><strong>Estrategias de seguridad s\u00f3lidas<\/strong>: enlace de puertos IP-MAC, ACL, seguridad de puertos, defensa DoS, control de tormentas, DHCP Snooping, 802.1X, autenticaci\u00f3n de radio y m\u00e1s.<\/li>\n<li><strong>Optimice las aplicaciones de voz y video<\/strong>: L2 \/ L3 \/ L4 QoS e IGMP snooping.<\/li>\n<li><strong>IPv6<\/strong>: soporte IPv6 con doble pila IPv4 \/ IPv6, indagaci\u00f3n MLD, descubrimiento de vecinos IPv6.<\/li>\n<\/ul>\n<\/div>\n","protected":false},"featured_media":20438,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_cat":[1843],"product_tag":[751,746,1486],"_links":{"self":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product\/20270"}],"collection":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/comments?post=20270"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/media\/20438"}],"wp:attachment":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/media?parent=20270"}],"wp:term":[{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product_cat?post=20270"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product_tag?post=20270"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}