{"id":20274,"date":"2022-12-14T09:39:13","date_gmt":"2022-12-14T14:39:13","guid":{"rendered":"https:\/\/waytec.pe\/productos\/?post_type=product&#038;p=20274"},"modified":"2025-01-11T12:10:42","modified_gmt":"2025-01-11T17:10:42","slug":"tl-sg2008p","status":"publish","type":"product","link":"https:\/\/waytec.pe\/productos\/p\/tl-sg2008p\/","title":{"rendered":"Smart Managed Switch | TL-SG2008P"},"content":{"rendered":"<table style=\"height: 648px;\" width=\"760\">\n<thead>\n<tr id=\"tr_603\">\n<th colspan=\"2\"><a>CARACTER\u00cdSTICAS DE HARDWARE<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_1079\">\n<th width=\"35%\">Est\u00e1ndares y Protocolos<\/th>\n<td width=\"65%\">IEEE 802.3i, IEEE 802.3u, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3x, IEEE 802.1d, IEEE 802.1s, IEEE 802.1w, IEEE 802.1q, IEEE 2, 80.1 802.1q, IEEEp 80 X<\/td>\n<\/tr>\n<tr id=\"tr_694\">\n<th width=\"35%\">Interfaz<\/th>\n<td width=\"65%\">\u2022 8 puertos RJ45 10\/100\/1000 Mbps (los puertos 1\u20134 admiten 802.3at \/ af PoE+)<br \/>\n\u2022 Auto-negociaci\u00f3n \/ Auto MDI \/ MDIX<\/td>\n<\/tr>\n<tr id=\"tr_1097\">\n<th width=\"35%\">Medios de Red<\/th>\n<td width=\"65%\">\u2022 10BASE-T: cable UTP categor\u00eda 3, 4, 5 (m\u00e1ximo 100 m)<br \/>\n\u2022 100BASE-TX \/ 1000Base-T: cable UTP categor\u00eda 5, 5e o superior (m\u00e1ximo 100 m)<\/td>\n<\/tr>\n<tr id=\"tr_2336\">\n<th width=\"35%\">Cantidad de Ventiladores<\/th>\n<td width=\"65%\">Sin ventilador<\/td>\n<\/tr>\n<tr id=\"tr_1111\">\n<th width=\"35%\">Fuente de Alimentaci\u00f3n<\/th>\n<td width=\"65%\">\u2022 Adaptador de corriente externo (salida: 53,5 V CC \/ 1,31 A)<\/td>\n<\/tr>\n<tr id=\"tr_1083\">\n<th width=\"35%\">Consumo de Potencia<\/th>\n<td width=\"65%\">\u2022 7,9 W (220 V \/ 50 Hz) (sin PD conectado)<br \/>\n\u2022 79,2 W (220 V \/ 50 Hz) (con PD de 62 W conectado)<\/td>\n<\/tr>\n<tr id=\"tr_1576\">\n<th width=\"35%\">Puertos PoE (RJ45)<\/th>\n<td width=\"65%\">\u2022 Est\u00e1ndar: compatible con 802.3af \/ at<br \/>\n\u2022 Puertos PoE: 4 puertos<br \/>\n\u2022 Fuente de alimentaci\u00f3n: 62 W*<\/td>\n<\/tr>\n<tr id=\"tr_697\">\n<th width=\"35%\">Dimensiones<\/th>\n<td width=\"65%\">8,2 x 4,9 x 1,0 pulgadas (209 x 126 x 26 mm)<\/td>\n<\/tr>\n<tr id=\"tr_5530\">\n<th width=\"35%\">Consumo de Potencia M\u00e1ximo<\/th>\n<td width=\"65%\">\u2022 V1: 69,7 W (220 V\/50 Hz) (con PD de 62 W conectado); 7,9 W (220 V\/50 Hz) (sin PD conectado)<br \/>\n\u2022 V2: 73,8 W (220 V\/50 Hz) (con PD de 62 W conectado)<br \/>\n\u2022 V3: 77,3 W (110 V\/60 Hz) (con PD de 62 W conectado)<\/td>\n<\/tr>\n<tr id=\"tr_5854\">\n<th width=\"35%\">Disipaci\u00f3n m\u00e1xima de calor<\/th>\n<td width=\"65%\">\u2022 V1: 237,82 BTU\/h (220 V\/50 Hz) (con PD de 62 W conectado); 26,95 BTU\/h (220 V\/50 Hz) (sin PD conectado)<br \/>\n\u2022 V2: 251,84 BTU\/h (220 V\/50 Hz) (con PD de 62 W conectado)<br \/>\n\u2022 V3: 263,6 BTU\/h (110 V\/60 Hz) (con PD de 62 W conectado)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table>\n<thead>\n<tr id=\"tr_1487\">\n<th colspan=\"2\"><a>RENDIMIENTO<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_1494\">\n<th width=\"35%\">Ancho de Banda \/ Backplane<\/th>\n<td width=\"65%\">16 Gb\/s<\/td>\n<\/tr>\n<tr id=\"tr_1497\">\n<th width=\"35%\">Tabla de Direcciones MAC<\/th>\n<td width=\"65%\">8k<\/td>\n<\/tr>\n<tr id=\"tr_1498\">\n<th width=\"35%\">Memoria del Buffer de Paquete<\/th>\n<td width=\"65%\">4,1 Mbit<\/td>\n<\/tr>\n<tr id=\"tr_1499\">\n<th width=\"35%\">Marco gigante<\/th>\n<td width=\"65%\">9 KB<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 3968px;\" width=\"756\">\n<thead>\n<tr id=\"tr_605\">\n<th colspan=\"2\"><a>CARACTER\u00cdSTICAS DE SOFTWARE<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_708\">\n<th width=\"35%\">Calidad de Servicio<\/th>\n<td width=\"65%\">\u2022 Prioridad 802.1p CoS \/ DSCP<br \/>\n\u2022 8 colas de prioridad<br \/>\n\u2022 Modo de horario prioritario<br \/>\n&#8211; SP (prioridad estricta)<br \/>\n&#8211; WRR (Round Robin ponderado)<br \/>\n\u2022 Configuraci\u00f3n de peso de la cola<br \/>\n\u2022 Control de Ancho de Banda<br \/>\n&#8211; L\u00edmite de clasificaci\u00f3n basado en puerto \/ flujo<br \/>\n\u2022 Rendimiento m\u00e1s fluido<br \/>\n\u2022 Control de tormentas<br \/>\n&#8211; Modos de control m\u00faltiples (kbps \/ relaci\u00f3n)<br \/>\n&#8211; Control de difusi\u00f3n \/ multidifusi\u00f3n \/ unidifusi\u00f3n desconocida<\/td>\n<\/tr>\n<tr id=\"tr_5120\">\n<th width=\"35%\">Caracter\u00edsticas L2 y L2+<\/th>\n<td width=\"65%\">\u2022 Rel\u00e9 DHCP<br \/>\n&#8211; Rel\u00e9 DHCP VLAN<br \/>\n\u2022 Rel\u00e9 DHCP L2<br \/>\n\u2022 Agregar un link<br \/>\n&#8211; Agregaci\u00f3n de enlaces est\u00e1ticos<br \/>\n&#8211; LACP 802.3ad<br \/>\n&#8211; Hasta 8 grupos de agregaci\u00f3n y hasta 8 puertos<br \/>\npor grupo<br \/>\n\u2022 Protocolo de \u00e1rbol de expansi\u00f3n<br \/>\n&#8211; 802.1D STP<br \/>\n&#8211; 802.1w RSTP<br \/>\n&#8211; MSTP 802.1s<br \/>\n&#8211; Seguridad STP: TC Protect, BPDU Filter \/ Protect,<br \/>\nProteger la ra\u00edz<br \/>\n\u2022 Detecci\u00f3n de bucle invertido<br \/>\n\u2022 Control de flujo<br \/>\n&#8211; Control de flujo 802.3x<br \/>\n\u2022 Reflejo<br \/>\n&#8211; Duplicaci\u00f3n de puertos<br \/>\n&#8211; Duplicaci\u00f3n de CPU<br \/>\n&#8211; Doce y cincuenta y nueve de la noche<br \/>\n&#8211; Muchos a uno<br \/>\n&#8211; Basado en flujo<br \/>\n&#8211; Entrada \/ Salida \/ Ambos<br \/>\n\u2022 Protocolo de detecci\u00f3n de enlace de dispositivo (DLDP)<br \/>\n\u2022 802.1ab LLDP \/ LLDP-MED<\/td>\n<\/tr>\n<tr id=\"tr_5477\">\n<th width=\"35%\">Multidifusi\u00f3n L2<\/th>\n<td width=\"65%\">\u2022 511 IPv4, grupos de multidifusi\u00f3n compartidos IPv6<br \/>\n\u2022 Inspecci\u00f3n IGMP<br \/>\n&#8211; IGMP v1 \/ v2 \/ v3 Snooping<br \/>\n&#8211; Salida r\u00e1pida<br \/>\n&#8211; Consulta de indagaci\u00f3n IGMP<br \/>\n&#8211; Configuraci\u00f3n de grupo est\u00e1tico<br \/>\n\u2022 Registro de VLAN de multidifusi\u00f3n (MVR)<br \/>\n\u2022 Filtrado de multidifusi\u00f3n<br \/>\n\u2022 Indagaci\u00f3n MLD<br \/>\n&#8211; Indagaci\u00f3n MLD v1 \/ v2<br \/>\n&#8211; Salida r\u00e1pida<br \/>\n&#8211; Consulta de indagaci\u00f3n MLD<br \/>\n&#8211; Configuraci\u00f3n de grupo est\u00e1tico<br \/>\n\u2022 Multidifusi\u00f3n IP limitada (256 perfiles y 16 entradas por perfil)<\/td>\n<\/tr>\n<tr id=\"tr_5849\">\n<th width=\"35%\">Soporte IPv6<\/th>\n<td width=\"65%\">\u2022 IPv6 doble IPv4 \/ IPv6<br \/>\n\u2022 Detecci\u00f3n de detecci\u00f3n de escucha de multidifusi\u00f3n (MLD)<br \/>\n\u2022 Descubrimiento de vecinos IPv6 (ND)<br \/>\n\u2022 Descubrimiento de la unidad de transmisi\u00f3n m\u00e1xima de ruta (MTU)<br \/>\n\u2022 Protocolo de mensajes de control de Internet (ICMP)<br \/>\nversi\u00f3n 6<br \/>\n\u2022 TCPv6 \/ UDPv6<br \/>\n\u2022 Aplicaciones IPv6<br \/>\n&#8211; Cliente DHCPv6<br \/>\n&#8211; Ping6<br \/>\n&#8211; Tracert6<br \/>\n&#8211; Telnet (v6)<br \/>\n&#8211; IPv6 SNMP<br \/>\n&#8211; IPv6 SSH<br \/>\n&#8211; SSL IPv6<br \/>\n&#8211; Http \/ Https<br \/>\n&#8211; IPv6 TFTP<\/td>\n<\/tr>\n<tr id=\"tr_1135\">\n<th width=\"35%\">VLAN<\/th>\n<td width=\"65%\">\u2022 Grupo de VLAN<br \/>\n&#8211; M\u00e1x. Grupos de VLAN 4K<br \/>\n\u2022 VLAN de etiqueta 802.1Q<br \/>\n\u2022 MAC VLAN: 12 entradas<br \/>\n\u2022 Protocolo VLAN<br \/>\n\u2022 GVRP<br \/>\n\u2022 VLAN de voz<\/td>\n<\/tr>\n<tr id=\"tr_1136\">\n<th width=\"35%\">Lista de Control de Acceso<\/th>\n<td width=\"65%\">\u2022 Admite hasta 230 entradas<br \/>\n\u2022 Intervalo de tiempo<br \/>\n&#8211; Porci\u00f3n de tiempo<br \/>\n&#8211; Rango de tiempo de la semana<br \/>\n&#8211; Rango de tiempo absoluto<br \/>\n&#8211; Vacaciones<br \/>\n\u2022 ACL basada en el tiempo<br \/>\n\u2022 MAC ACL<br \/>\n&#8211; MAC de origen<br \/>\n&#8211; MAC de destino<br \/>\n&#8211; ID de VLAN<br \/>\n&#8211; Prioridad de usuario<br \/>\n&#8211; Tipo de \u00e9ter<br \/>\n\u2022 IP ACL<br \/>\n&#8211; IP de origen<br \/>\n&#8211; IP de destino<br \/>\n&#8211; Protocolo IP<br \/>\n&#8211; Bandera de TCP<br \/>\n&#8211; Puerto de origen TCP \/ UDP<br \/>\n&#8211; Puerto de destino TCP \/ UDP<br \/>\n&#8211; DSCP \/ IP TOS<br \/>\n\u2022 ACL de IPv6<br \/>\n\u2022 ACL combinado<br \/>\n\u2022 Operaci\u00f3n de reglas<br \/>\n&#8211; Permitir \/ Denegar<br \/>\n\u2022 Acci\u00f3n pol\u00edtica<br \/>\n&#8211; Espejo<br \/>\n&#8211; L\u00edmite de tarifa<br \/>\n&#8211; Redirigir<br \/>\n&#8211; Observaci\u00f3n de QoS<br \/>\n\u2022 Vinculaci\u00f3n de las reglas de ACL<br \/>\n&#8211; Enlace de puertos<br \/>\n&#8211; Enlace de VLAN<br \/>\n\u2022 Acciones por flujos<br \/>\n&#8211; Espejo (a la interfaz compatible)<br \/>\n&#8211; Redirigir (a la interfaz compatible)<br \/>\n&#8211; L\u00edmite de tarifa<br \/>\n&#8211; Observaci\u00f3n de QoS<\/td>\n<\/tr>\n<tr id=\"tr_1060\">\n<th width=\"35%\">Seguridad<\/th>\n<td width=\"65%\">\u2022 AAA<br \/>\n\u2022 802.1X<br \/>\n&#8211; Autenticaci\u00f3n basada en puertos<br \/>\n&#8211; Autenticaci\u00f3n basada en MAC (Host)<br \/>\n&#8211; El m\u00e9todo de autenticaci\u00f3n incluye PAP \/ EAP-MD5<br \/>\n&#8211; MAB<br \/>\n&#8211; VLAN de invitado<br \/>\n&#8211; Admite autenticaci\u00f3n Radius y<br \/>\nresponsabilidad<br \/>\n\u2022 Enlace IP \/ IPv6-MAC<br \/>\n&#8211; 512 entradas vinculantes<br \/>\n&#8211; Indagaci\u00f3n DHCP<br \/>\n&#8211; Indagaci\u00f3n DHCPv6<br \/>\n&#8211; Inspecci\u00f3n ARP<br \/>\n&#8211; Detecci\u00f3n de ND<br \/>\n\u2022 Protecci\u00f3n de fuente de IP<br \/>\n&#8211; 253 entradas<br \/>\n&#8211; IP de origen + MAC de origen<br \/>\n\u2022 Protecci\u00f3n de fuente IPv6<br \/>\n&#8211; 183 entradas<br \/>\n&#8211; Direcci\u00f3n IPv6 de origen + MAC de origen<br \/>\n\u2022 Defensa DoS<br \/>\n\u2022 Seguridad portuaria est\u00e1tica \/ din\u00e1mica \/ permanente<br \/>\n&#8211; Hasta 64 direcciones MAC por puerto<br \/>\n\u2022 Control de tormentas de difusi\u00f3n \/ multidifusi\u00f3n \/ unidifusi\u00f3n<br \/>\n&#8211; modo de control de kbps \/ relaci\u00f3n<br \/>\n\u2022 Aislamiento de puertos<br \/>\n\u2022 Gesti\u00f3n web segura a trav\u00e9s de HTTPS con<br \/>\nSSLv3 \/ TLS 1.2<br \/>\n\u2022 Interfaz de l\u00ednea de comandos segura (CLI)<br \/>\ngesti\u00f3n con SSHv1 \/ SSHv2<br \/>\n\u2022 Control de acceso basado en IP \/ Puerto \/ MAC<\/td>\n<\/tr>\n<tr id=\"tr_1091\">\n<th width=\"35%\">Caracter\u00edsticas Avanzadas<\/th>\n<td width=\"65%\">\u2022 Detecci\u00f3n autom\u00e1tica de dispositivos<br \/>\n\u2022 Configuraci\u00f3n por lotes<br \/>\n\u2022 Actualizaci\u00f3n de firmware por lotes<br \/>\n\u2022 Supervisi\u00f3n de red inteligente<br \/>\n\u2022 Advertencias de eventos anormales<br \/>\n\u2022 Configuraci\u00f3n unificada<br \/>\n\u2022 Horario de reinicio<\/td>\n<\/tr>\n<tr id=\"tr_5476\">\n<th width=\"35%\">MIB<\/th>\n<td width=\"65%\">\u2022 MIB II (RFC1213)<br \/>\n\u2022 MIB Bridge (RFC1493)<br \/>\n\u2022 P\/Q-Bridge MIB (RFC2674)<br \/>\n\u2022 MIB Radius Accounting Client (RFC2620 ) \u2022 Radius Authentication Client MIB (RFC2618)<br \/>\n\u2022<br \/>\nPing remoto, Traceroute MIB (RFC2925)<br \/>\n\u2022 Admite datos privados MIB\u00a0de TP-Link<br \/>\n\u2022 MIB RMON (RFC1757, rmon 1,2,3,9)<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 873px;\" width=\"758\">\n<thead>\n<tr id=\"tr_1626\">\n<th colspan=\"2\"><a>GESTI\u00d3N<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_5862\">\n<th width=\"35%\">Aplicaci\u00f3n Omada<\/th>\n<td width=\"65%\">si, a traves<br \/>\n\u2022 Controlador basado en la nube Omada (no compatible con TL-SG2008P v2)<br \/>\n\u2022 OC300<br \/>\n\u2022 OC200<br \/>\n\u2022 Controlador de software Omada<\/td>\n<\/tr>\n<tr id=\"tr_5842\">\n<th width=\"35%\">Gesti\u00f3n Centralizada<\/th>\n<td width=\"65%\">\u2022 Controlador basado en la nube Omada (no compatible con TL-SG2008P v2)<br \/>\n\u2022 Controlador de hardware Omada (OC300)<br \/>\n\u2022 Controlador de hardware Omada (OC200)<br \/>\n\u2022 Controlador de software Omada<\/td>\n<\/tr>\n<tr id=\"tr_5844\">\n<th width=\"35%\">Acceso a la nube<\/th>\n<td width=\"65%\">si, a traves<br \/>\n\u2022 Controlador basado en la nube Omada (no compatible con TL-SG2008P v2)<br \/>\n\u2022 OC300<br \/>\n\u2022 OC200<br \/>\n\u2022 Controlador de software Omada<\/td>\n<\/tr>\n<tr id=\"tr_5975\">\n<th width=\"35%\">Aprovisionamiento sin contacto<\/th>\n<td width=\"65%\">S\u00ed. Requiere el uso del controlador basado en la nube de Omada (compatible con TL-SG2008P v1, v3 y superior, aunque no es compatible con TL-SG2008P v2)<\/td>\n<\/tr>\n<tr id=\"tr_5974\">\n<th width=\"35%\">Funciones de gesti\u00f3n<\/th>\n<td width=\"65%\">\u2022 Interfaz gr\u00e1fica de usuario basada en web<br \/>\n\u2022 Interfaz de l\u00ednea de comandos (CLI) a trav\u00e9s de telnet<br \/>\n\u2022 SNMPv1\/v2c\/v3<br \/>\n\u2022 Informaci\u00f3n\/captura de SNMP<br \/>\n\u2022 RMON (1,2,3,9 grupos)<br \/>\n\u2022 Plantilla MDF<br \/>\n\u2022 Cliente DHCP\/BOOTP<br \/>\n\u2022 Imagen dual, configuraci\u00f3n dual<br \/>\n\u2022 Supervisi\u00f3n de CPU<br \/>\n\u2022 Diagn\u00f3stico de cables<br \/>\n\u2022 AEE<br \/>\n\u2022 SNTP<br \/>\n\u2022 Registro del sistema<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n<table style=\"height: 334px;\" width=\"758\">\n<thead>\n<tr id=\"tr_606\">\n<th colspan=\"2\"><a>OTROS<\/a><\/th>\n<\/tr>\n<\/thead>\n<tbody>\n<tr id=\"tr_714\">\n<th width=\"35%\">Certificaciones<\/th>\n<td width=\"65%\">CE, FCC, RoHS<\/td>\n<\/tr>\n<tr id=\"tr_715\">\n<th width=\"35%\">Contenido del Paquete<\/th>\n<td width=\"65%\">\u2022 TL-SG2008P<br \/>\n\u2022 Adaptador de corriente<br \/>\n\u2022 Gu\u00eda de instalaci\u00f3n<br \/>\n\u2022 Patas de goma<\/td>\n<\/tr>\n<tr id=\"tr_716\">\n<th width=\"35%\">Requisitos del sistema<\/th>\n<td width=\"65%\">Microsoft\u00ae Windows\u00ae 98SE, NT, 2000, XP, Vista\u2122 o Windows 7\/8\/10\/11, MAC\u00ae OS, NetWare\u00ae, UNIX\u00ae o Linux.<\/td>\n<\/tr>\n<tr id=\"tr_717\">\n<th width=\"35%\">Factores Ambientales<\/th>\n<td width=\"65%\">\u2022 Temperatura de funcionamiento: 0\u201340 \u2103 (32\u2013104 \u2109);<br \/>\n\u2022 Temperatura de almacenamiento: -40\u201370 \u2103 (-40\u2013158 \u2109)<br \/>\n\u2022 Humedad de funcionamiento: 10\u201390 % de HR sin condensaci\u00f3n<br \/>\n\u2022 Humedad de almacenamiento: 5\u201390 % de HR sin condensaci\u00f3n<\/td>\n<\/tr>\n<\/tbody>\n<\/table>\n","protected":false},"excerpt":{"rendered":"<div class=\"box title\">\n<h3>Conmutador inteligente JetStream Gigabit de 8 puertos con 4 puertos PoE+<\/h3>\n<\/div>\n<div class=\"box highlights\">\n<ul>\n<li><strong>PoE total de 62 W<\/strong>: 4 puertos PoE+ compatibles con 802.3at \/ af con una fuente de alimentaci\u00f3n total de 62 W\u00a0<sup>*<\/sup>\u00a0.<\/li>\n<li><strong>Puertos Full Gigabit<\/strong>\u00a0\u00a04 puertos Gigabit PoE+ y 4 puertos Gigabit no PoE proporcionan conexiones de alta velocidad.<\/li>\n<li><strong>Integrado en Omada SDN<\/strong>: administraci\u00f3n centralizada en la nube y monitoreo inteligente.<\/li>\n<li><strong>Gesti\u00f3n centralizada<\/strong>: acceso a la nube y aplicaci\u00f3n Omada para una m\u00e1xima comodidad y una gesti\u00f3n sencilla.<\/li>\n<li><strong>Estrategias de seguridad s\u00f3lidas<\/strong>: enlace de puerto IP-MAC, ACL, seguridad de puerto, defensa DoS, control de tormentas, indagaci\u00f3n DHCP, 802.1X, autenticaci\u00f3n Radius y m\u00e1s.<\/li>\n<li><strong>Optimice las aplicaciones de voz y video<\/strong>: QoS L2 \/ L3 \/ L4 e IGMP snooping.<\/li>\n<\/ul>\n<\/div>\n","protected":false},"featured_media":20485,"comment_status":"closed","ping_status":"closed","template":"","meta":[],"product_cat":[1843],"product_tag":[1417,1418,1416,1486],"_links":{"self":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product\/20274"}],"collection":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product"}],"about":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/types\/product"}],"replies":[{"embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/comments?post=20274"}],"wp:featuredmedia":[{"embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/media\/20485"}],"wp:attachment":[{"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/media?parent=20274"}],"wp:term":[{"taxonomy":"product_cat","embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product_cat?post=20274"},{"taxonomy":"product_tag","embeddable":true,"href":"https:\/\/waytec.pe\/productos\/wp-json\/wp\/v2\/product_tag?post=20274"}],"curies":[{"name":"wp","href":"https:\/\/api.w.org\/{rel}","templated":true}]}}